WackoWiki: WackoWiki 系统要求

https://wackowiki.org/doc     Version: 11.08.2021 19:07
其他语言 Deutsch[link1], English[link2], Français[link3], Español[link4] and Русский[link5].

To install WackoWiki R6.0

Required:

Optional:

Helpful:

If all the requirements are met you can go on with WackoWiki 安装指南[link12].